



На складе импортера




* Изображение только для иллюстрации
Краткий обзор: Управляемый коммутатор с 44 портами Gigabit и 4 комбинированными портами SFP, два соединения 10G, поддержка PoE до 370W, 740W с DPS-700, стек до 6 единиц и продвинутые функции L2 и L3 для управления и безопасности., Производитель: D-Link, Цвет: чёрный, Скорость: 10/100Mbit, Состояние: Новое, SKU: 79912
Коммутатор D-Link 48 Port (48X PoE) 4xSFP/Giga ports + 2xPHY. Stack ports, L2/L3 Managed DGS-3120-48PC Цвет:чёрный
Варианты получения и доставки:
*За исключением случаев нестандартного размера/веса.
Варианты оплаты:
- До 6 беспроцентных платежей по кредитной карте (7-36 с процентами) через сайт, телефон или филиал в Ашдоде
- Банковский перевод (Не принимается отложенный платеж), Bit, PayBox
- Наличными в филиале Ашдод - До 6000 ₪ только или свыше 6000 ₪ до 10% от суммы заказа и не более 6000 ₪ в соответствии с законом о наличных
- PayPal - только для отправленных товаров
- Stock: В наличии у поставщика: доставка в филиал до: 4 рабочих дней
- Печатная версия:
- Brand: D-Link
- Артикул на Сайте: 79912
- Артикул Производителя: DGS-3120-48PC
₪8074
| Конфигурация | |
| Обзор | Изображение 1 товара 79912Изображение 2 товара 79912Изображение 3 товара 79912Изображение 4 товара 79912Изображение 5 товара 79912Изображение 6 товара 79912Общие• Интерфейсы• 44 порта 10/100/1000BASE‑T• 4 комбинированных порта 10/100/1000BASE‑T/SFP• 2 порта 10G CX4• Опциональный избыточный блок питания: DPS‑700• Порт консоли: RJ‑45• Порты стекирования: 2• Слот для карты SD: 1Производительность• Пропускная способность коммутации: 136 Гбит/с• Маршрутизация пакетов (64 байта): 101,19 Mpps (млн пакетов/с)• Буфер пакетов: 2 МБ• Память Flash: 32 МБPoE• Стандарты PoE• Поддержка 802.3af и 802.3at• Бюджет мощности PoE• 370 Вт• 740 Вт (с DPS‑700 RPS)Программные функции — базовый образ (SI). Возможности стекирования• Физическое стекование• Полоса пропускания стека до 40 Гбит/с• До 6 устройств в стеке• Виртуальное стекование:• D‑Link Single IP Management (SIM)• До 32 устройств в виртуальном стекеФункции L2• Таблица MAC-адресов: 16K записей• Управление потоком• 802.3x Flow Control• Предотвращение HOL (Head‑Of‑Line) блокировки• Jumbo-кадры до 13 КБ• Агрегация каналов 802.3ad (LACP)• До 32 групп на устройство, 8 гигабитных портов в каждой группе• Spanning Tree• 802.1D STP• 802.1w RSTP• 802.1s MSTP• Фильтрация BPDU• Ограничение Root• Обнаружение петель (Loopback Detection)• Зеркалирование портов• Один‑к‑одному (One‑to‑One)• Много‑к‑одному (Many‑to‑One)• На основе потока (Flow‑based)• RSPAN‑зеркалированиеМультикаст (L2 Multicasting)• IGMP Snooping• Поддержка IGMP v1/v2/v3 Snooping• Поддержка до 1024 IGMP групп• Fast Leave по порту/хосту для IGMP Snooping• Ограничение Multicast IP• До 24 профилей фильтрации IGMP, 32 диапазона в каждом профиле• MLD Snooping• Поддержка MLD v1/v2 Snooping• Поддержка до 1024 MLD групп• Fast Leave на основе хоста для MLDVLAN• VLAN группы• До 4K VLAN групп• GVRP• До 255 динамических VLAN групп• 802.1Q Tagged VLAN• VLAN на основе порта• 802.1v Protocol VLAN• Voice VLAN• VLAN на основе MAC• ISM VLAN• Ассиметричный VLAN (Asymmetric VLAN)• Private VLAN• VLAN TrunkingQoS — качество обслуживания• 802.1p• 8 очередей на порт• Управление очередями• Жёсткий приоритет (Strict Priority)• WRR — Взвешенный Round Robin• Комбинация Strict + WRR• Поддерживаемые действия для потоков• Изменение тега приоритета 802.1p• Изменение тега TOS/DSCP• Ограничение полосы пропускания• CoS основано на: • Порт коммутатора • VLAN ID • Очереди приоритета 802.1p • MAC-адрес • IPv4-адрес • DSCP • Тип протокола • Порт TCP/UDP • Пользовательски определяемое содержимое пакета • IPv6-адрес • IPv6 Traffic Class • IPv6 Flow Label• Контроль пропускной способности • На основе порта (вход/выход, минимальный шаг 8 Kbps) • На основе потока (вход/выход, минимальный шаг 8 Kbps)• Маркировка тремя цветами (Three‑Color Marker)• Минимальный шаг CIR/PIR: 8 kbps• Two‑Rate Three‑Color Marker (trTCM), CBS/PBS• Single‑Rate Three‑Color Marker (srTCM), CBS/EBSСписки контроля доступа (ACL)• ACL основаны на: • Приоритете 802.1p • VLAN ID • MAC-адресе • EtherType • IPv4-адресе • DSCP • Типе протокола • Номерах портов TCP/UDP • Пользовательски определяемом содержимом пакета • IPv6-адресе • IPv6 Flow Label • IPv6 Traffic Class• Поддержка до 1.5K правил входа (Ingress)• Временные ACL• Фильтрация интерфейса CPUБезопасность• SSH v2• SSL v1/v2/v3• Защита портов (Port Security)• До 64 MAC-адресов на порт/VLAN• Контроль штормов Broadcast/Multicast/Unicast• Сегментация трафика (Traffic Segmentation)• D‑Link Safeguard Engine• Фильтрация NetBIOS/NetBEUI• Фильтрация DHCP‑сервера (DHCP Server Screening)• Защита от ARP Spoofing• Защита от DoS‑атак• Защита BPDUAAA — аутентификация, авторизация и учёт• 802.1X• Контроль на основе порта• Контроль на основе хоста• Назначение политик на основе идентификации (VLAN/ACL/QoS)• Резервирование базы аутентификации (Authentication Database Failover)• Контроль на основе веба (WAC)• Контроль на основе порта• Контроль на основе хоста• Назначение политик на основе идентификации (VLAN/ACL/QoS)• Резервирование базы аутентификации• Контроль на основе MAC• Контроль на основе порта• Контроль на основе хоста• Назначение политик на основе идентификации (VLAN/ACL/QoS)• Резервирование базы аутентификации• Хост‑основанный JWAC (Host‑based JWAC)• VLAN для гостей (Guest VLAN)• Microsoft NAP• Поддержка 802.1X NAP• Поддержка DHCP NAP• RADIUS Accounting• TACACS+ Accounting• Аутентификация RADIUS и TACACS+ для доступа к коммутатору• Четыре уровня контроля для учётных записей пользователейЭнергосберегающие функции• Соответствие RoHS• Экономия потребления в зависимости от состояния линка (Link Status)• Экономия в зависимости от длины кабеля• PoE по расписанию (Time‑based PoE)• IEEE 802.3az Energy Efficient Ethernet (EEE)OAM — эксплуатация, управление и обслуживание• Диагностика кабеля (Cable Diagnostics)Управление• Веб‑интерфейс управления (Web GUI)• Интерфейс командной строки (CLI)• Telnet‑сервер• Telnet‑клиент• TFTP‑клиент• ZModem• SNMP v1/v2c/v3• SNMP‑ловушки (SNMP Traps)• Системный журнал (System Log)• RMON v1: • Поддержка групп 1, 2, 3, 9• RMON v2: • Поддержка группы ProbeConfig• LLDP• BootP/DHCP клиент• Автоматическая конфигурация через DHCP• DHCP Relay• DHCP Option 12• DHCP Option 82• Файловая система в Flash• Несколько образов прошивки (Multiple Images)• Несколько конфигураций (Multiple Configurations)• Мониторинг CPU• Команда Debug• SNTP• Восстановление пароля (Password Recovery)• Шифрование паролей (Password Encryption)• Доверенный хост (Trusted Host)• Поддержка Microsoft NLB (Network Load Balancing)• ICMPv6MIB• RFC 1213 MIB II• RFC 4188 Bridge MIB• RFC 1157, 2571‑2576 SNMP MIB• RFC 1907 SNMPv2 MIB• RFC 1757, 2819 RMON MIB• RFC 2021 RMONv2 MIB• RFC 1398, 1643, 1650, 2358, 2665 Ether‑like MIB• RFC 2674 802.1p MIB• RFC 2233, 2863 IF MIB• RFC 2618 RADIUS Authentication Client MIB• RFC 2620 RADIUS Accounting Client MIB• RFC 2925 Ping & Traceroute MIB• RFC 2674, 4363 802.1p MIB• RFC 1065, 1066, 1155, 1156, 2578 MIB Structure• RFC 1215 MIB Trap Conventions• RFC 1212 MIB Definitions• RFC 1215 MIB Trap Conventions• RFC 1157, 2571‑2576 SNMP MIB• RFC 4022 MIB for TCP• RFC 4113 MIB for UDP• RFC 4293 IPv6 SNMP Management Interface MIBСовместимость со стандартами RFC• RFC 768 — UDP• RFC 791 — IP• RFC 792, 2463, 4443 — ICMP• RFC 793 — TCP• RFC 826 — ARP• RFC 3513, 4291 — Архитектура адресации IPv6• RFC 2893, 4213 — Двойная стековая поддержка IPv4/IPv6• RFC 2463, 4443 — ICMPv6• RFC 2462, 4862 — Автоконфигурация адресов IPv6 (Stateless Address Autoconfiguration)• RFC 2464 — IPv6 over Ethernet и настройки• RFC 1981 — Определение Path MTU для IPv6• RFC 2460 — IPv6• RFC 2461, 4861 — Neighbor Discovery для IPv6• RFC 783 — TFTP• RFC 2068 — HTTP• RFC 1492 — TACACS• RFC 2866 — RADIUS Accounting• RFC 2474, 3260 — DiffServ• RFC 1321, 2284, 2865, 3580, 3748 — EAP (Extensible Authentication Protocol)• RFC 2571, 2572, 2573, 2574 — SNMP• IPv6 Ready Logo Phase 2• RFC 854 — Telnet• RFC 951, 1542 — BootPПротокол аутентификации (EAP)• RFC 2571, 2572, 2573, 2574 — SNMP• IPv6 Ready Logo Phase 2Функции Enhanced Image (EI)L2 функции• Ethernet Ring Protection Switching (ERPS)VLAN• Double VLAN (Q‑in‑Q)• Q‑in‑Q на основе портаФункции L3• До 16 IP‑интерфейсов• ARP Proxy• Neighbor Discovery (ND) для IPv6Маршрутизация L3• Статическая маршрутизация• 512 статических записей маршрутизации для IPv4/IPv6ACL• Поддержка до 512 правил исхода (Egress)Безопасность• IP‑MAC‑Port Binding• ARP Inspection (проверка ARP-пакетов)• Проверка IP‑пакетов• DHCP Snooping• IPv6 ND Snooping• Поддержка до 510 привязок на устройствоAAA• Составная аутентификация (Compound Authentication)OAM — эксплуатация, управление и обслуживание• 802.3ah Ethernet Link OAM• Расширение D‑Link для 802.3ah: D‑Link Unidirectional Link Detection (DULD)• 802.1ag Connectivity Fault Management (CFM)• ITU‑T Y.1731Управление• sFlow• Инъекция тега PPPoE Circuit‑ID |
| Обзор | |
| Гарантия | 3 года |
| Сервисное Обслуживание в Гарантийный Период (К Кому Обращаться) | Importer Lab |
| Артикул Производителя | DGS-3120-48PC |
| Модель | 48 Port (48X PoE) 4xSFP/Giga ports + 2xPHY. Stack ports, L2/L3 Managed |
| Состояние | Новое |
| Цвет | чёрный |
| Производитель | D-Link |
| Скорость | 10/100Mbit |
| Ссылка На Сайт Производителя | Получить полную информацию о продукте - Перейти на страницу продукта |
| Ссылка На Продукт | Коммутатор D-Link 48 Port (48X PoE) 4xSFP/Giga ports + 2xPHY. Stack ports, L2/L3 Managed DGS-3120-48PC Цвет:чёрный |
| Соответствующие Артикулы | ID:~79912~, NEW, OC: 43084, CD: DGS-3120-48PC, MPN: DGS-3120-48PC |