תפריט
תפריט
סל הקניות
🚀 דרושים עובדים למעבדה ולחנות המחשבים שלנו באשדוד — לפרטים ולשליחת מועמדות לחצו כאן

מתג D-Link 48 Port (48X PoE) 4xSFP/Giga ports + 2xPHY. Stack ports, L2/L3 Managed DGS-3120-48PC צבע שחור

מתג D-Link 48 Port (48X PoE) 4xSFP/Giga ports + 2xPHY. Stack ports, L2/L3 Managed DGS-3120-48PC צבע שחור
מתג D-Link 48 Port (48X PoE) 4xSFP/Giga ports + 2xPHY. Stack ports, L2/L3 Managed DGS-3120-48PC צבע שחור
מתג D-Link 48 Port (48X PoE) 4xSFP/Giga ports + 2xPHY. Stack ports, L2/L3 Managed DGS-3120-48PC צבע שחור
מתג D-Link 48 Port (48X PoE) 4xSFP/Giga ports + 2xPHY. Stack ports, L2/L3 Managed DGS-3120-48PC צבע שחור
במלאי היבואן
מתג D-Link 48 Port (48X PoE) 4xSFP/Giga ports + 2xPHY. Stack ports, L2/L3 Managed DGS-3120-48PC צבע שחור
מתג D-Link 48 Port (48X PoE) 4xSFP/Giga ports + 2xPHY. Stack ports, L2/L3 Managed DGS-3120-48PC צבע שחור
מתג D-Link 48 Port (48X PoE) 4xSFP/Giga ports + 2xPHY. Stack ports, L2/L3 Managed DGS-3120-48PC צבע שחור
מתג D-Link 48 Port (48X PoE) 4xSFP/Giga ports + 2xPHY. Stack ports, L2/L3 Managed DGS-3120-48PC צבע שחור

*התמונה היא להמחשה בלבד

סקירה קצרה: מתג מנוהל חזק עם 44 פורטי Gigabit ו4 פורטי קומבו SFP שני חיבורי 10G תמיכת PoE עד 370W 740W עם DPS‑700 ערימה עד 6 יחידות ותכונות L2 L3 מתקדמות לניהול ואבטחה, יצרן: D-Link, צבע: שחור, מהירות: 10/100Mbit, מצב: חדש, מק''ט: 79912
מתג D-Link 48 Port (48X PoE) 4xSFP/Giga ports + 2xPHY. Stack ports, L2/L3 Managed DGS-3120-48PC צבע שחור

אפשרויות איסוף ומשלוח:

  • איסוף מסניף אשדוד - 0₪
  • נקודות איסוף PICKUP - 20₪ - מעל 199₪ - משלוח חינם (עבור חבילות קטנות)
  • שליח לבית הלקוח - 45₪ - מעל 2999₪ -משלוח חינם *
  • איסוף עצמי מיבואן - 0₪ - צור קשר לתיאום

*למעט מקרים של גודל/משקל חריג


    אפשרויות תשלום:

    • עד 6 תשלומים בכרטיס אשראי ללא ריבית (7-36 עם ריבית) דרך אתר, טלפון או סניף אשדוד
    • העברה בנקאית (לא תשלום דחוי), Bit, PayBox
    • מזומן בסניף אשדוד - עד 6000₪ בלבד או מעל 6000 עד  מסכום הזמנה10% ולא יותר מ₪6000 בכפול לחוק מזומנים
    • PayPal - רק משלוחים עם מספר מעקב
    • זמינות: במלאי היבואן: אספקה לסניף עד: 4 ימי עבודה
    • הדפסה:
    • Brand: D-Link
    • מק''ט באתר: 79912
    • מק''ט יצרן: DGS-3120-48PC
    ₪8,000
    מפרט
    סקירה

    כללי
    • ממשקים
    • 44× יציאות 10/100/1000BASE‑T
    • 4 יציאות קומבו 10/100/1000BASE‑T/SFP
    • 2× חיבורי 10G CX4
    • ספק כוח יתיר אופציונלי: DPS‑700
    • יציאת קונסול: RJ‑45
    • יציאות ערימה: 2
    • חריץ לכרטיס SD: 1

    ביצועים
    • קיבולת מיתוג: 136Gbps
    • קצב ניתוב מנות (64 בייט): ‎101.19Mpps‎
    • חוצץ מנות: ‎2MB‎
    • זיכרון Flash: ‎32MB‎

    PoE
    • תקני PoE
    • תומך 802.3af ו‑802.3at
    • תקציב הספק PoE
    • ‎370W‎
    • ‎740W‎ (עם DPS‑700 RPS)

    תכונות תוכנה — תמונת בסיס (SI)
    יכולות ערימה

    • ערימה פיזית
    • רוחב פס ערימה עד ‎40Gbps‎
    • עד 6 יחידות בכל מחסנית (Stack)
    • ערימה וירטואלית:
    • D‑Link Single IP Management (SIM)
    • עד 32 יחידות בערימה וירטואלית

    תכונות L2
    • טבלת כתובות MAC: ‎16K‎ רשומות
    • בקרת זרימה
    • 802.3x Flow Control
    • מניעת HOL (Head‑Of‑Line) Blocking
    • Jumbo Frames עד ‎13KB‎
    • אגירת קישורים 802.3ad (LACP)
    • עד 32 קבוצות לכל התקן, 8 יציאות גיגה לכל קבוצה
    • Spanning Tree
    • 802.1D STP
    • 802.1w RSTP
    • 802.1s MSTP
    • סינון BPDU
    • הגבלת Root
    • זיהוי לולאה (Loopback Detection)
    • Port Mirroring
    • אחד‑לאחד (One‑to‑One)
    • רבים‑לאחד (Many‑to‑One)
    • מבוסס־זרימה (Flow‑based)
    • RSPAN Mirroring

    שידור מרובה (L2 Multicasting)
    • IGMP Snooping
    • תמיכה ב‑IGMP v1/v2/v3 Snooping
    • תמיכה ב‑1024 קבוצות IGMP
    • Fast Leave לפי פורט/מארח ל‑IGMP Snooping
    • Multicast IP מוגבל
    • עד 24 פרופילי סינון IGMP, 32 טווחים לכל פרופיל
    • MLD Snooping
    • תמיכה ב‑MLD v1/v2 Snooping
    • תמיכה ב‑1024 קבוצות MLD
    • Fast Leave מבוסס מארח ל‑MLD

    VLAN
    • קבוצות VLAN
    • עד ‎4K‎ קבוצות VLAN
    • GVRP
    • עד ‎255‎ קבוצות VLAN דינמיות
    • 802.1Q Tagged VLAN
    • VLAN מבוסס‑פורט
    • 802.1v Protocol VLAN
    • Voice VLAN
    • VLAN מבוסס‑MAC
    • ISM VLAN
    • VLAN א‑סימטרית (Asymmetric VLAN)
    • Private VLAN
    • VLAN Trunking

    QoS — איכות שירות
    • 802.1p
    • ‎8‎ תורים לכל פורט
    • ניהול תורים
    • עדיפות קשיחה (Strict Priority)
    • WRR — Weighted Round Robin
    • שילוב Strict + WRR
    • פעולות נתמכות לזרימות
    • שינוי תג עדיפות 802.1p
    • שינוי תג TOS/DSCP
    • בקרת רוחב פס
    • CoS מבוסס על
    • פורט מתג
    • מזהה VLAN (VLAN ID)
    • תורי עדיפות 802.1p
    • כתובת MAC
    • כתובת IPv4
    • DSCP
    • סוג פרוטוקול
    • פורט TCP/UDP
    • תוכן חבילה מוגדר־משתמש
    • כתובת IPv6
    • IPv6 Traffic Class
    • IPv6 Flow Label
    • בקרת רוחב פס
    • מבוסס‑פורט (כניסה/יציאה, גרעין מינימלי ‎8Kbps‎)
    • מבוסס‑זרימה (כניסה/יציאה, גרעין מינימלי ‎8Kbps‎)
    • סימון שלושה צבעים (Three‑Color Marker)
    • גרעין מינימלי CIR/PIR: ‎8kbps‎
    • Two‑Rate Three‑Color Marker (trTCM), ‏CBS/PBS
    • Single‑Rate Three‑Color Marker (srTCM), ‏CBS/EBS

    רשימות בקרת גישה (ACL)
    • ACL מבוסס על
    • עדיפות 802.1p
    • מזהה VLAN
    • כתובת MAC
    • EtherType
    • כתובת IPv4
    • DSCP
    • סוג פרוטוקול
    • מספרי פורטים TCP/UDP
    • תוכן חבילה מוגדר־משתמש
    • כתובת IPv6
    • IPv6 Flow Label
    • IPv6 Traffic Class
    • תמיכה בעד ‎1.5K‎ כללי כניסה (Ingress)
    • ACL מבוסס זמן
    • סינון ממשק ה‑CPU

    אבטחה
    • SSH v2
    • SSL v1/v2/v3
    • אבטחת פורטים
    • עד ‎64‎ כתובות MAC לכל פורט/VLAN
    • בקרת סערות Broadcast/Multicast/Unicast
    • סגמנטציית תעבורה (Traffic Segmentation)
    • D‑Link Safeguard Engine
    • סינון NetBIOS/NetBEUI
    • סינון שרת DHCP (DHCP Server Screening)
    • מניעת ARP Spoofing
    • מניעת התקפות DoS
    • הגנת BPDU

    AAA — אימות, הרשאה וניטור
    • 802.1X
    • בקרה מבוססת‑פורט
    • בקרה מבוססת‑מארח
    • הקצאת מדיניות מונעת‑זהות (VLAN/ACL/QoS)
    • גיבוי למאגר אימות (Authentication Database Failover)
    • בקרה מבוססת‑אינטרנט (WAC)
    • בקרה מבוססת‑פורט
    • בקרה מבוססת‑מארח
    • הקצאת מדיניות מונעת‑זהות (VLAN/ACL/QoS)
    • גיבוי למאגר אימות
    • בקרה מבוססת‑MAC
    • בקרה מבוססת‑פורט
    • בקרה מבוססת‑מארח
    • הקצאת מדיניות מונעת‑זהות (VLAN/ACL/QoS)
    • גיבוי למאגר אימות
    • בקרת רשת מבוססת‑רשת לאירוח ביפן (Host‑based JWAC)
    • VLAN לאורחים (Guest VLAN)
    • Microsoft NAP
    • תמיכה ב‑802.1X NAP
    • תמיכה ב‑DHCP NAP
    • RADIUS Accounting
    • TACACS+ Accounting
    • אימות RADIUS ו‑TACACS לגישה למתג
    • ארבע רמות בקרה לחשבונות משתמש

    תכונות ירוקות
    • תאימות RoHS
    • חיסכון בצריכה לפי מצב קישור (Link Status)
    • חיסכון לפי אורך כבל
    • PoE מבוסס‑לוח זמנים (Time‑based PoE)
    • IEEE 802.3az Energy Efficient Ethernet (EEE)

    OAM — תפעול, ניהול ותחזוקה
    • אבחון כבלים (Cable Diagnostics)

    ניהול
    • ממשק ניהול מבוסס דפדפן (Web GUI)
    • ממשק שורת פקודה (CLI)
    • שרת Telnet
    • לקוח Telnet
    • לקוח TFTP
    • ZModem
    • SNMP v1/v2c/v3
    • מלכודות SNMP (SNMP Traps)
    • יומן מערכת (System Log)
    • RMON v1:
    • תמיכה בקבוצות 1, 2, 3, 9
    • RMON v2:
    • תמיכה בקבוצת ProbeConfig
    • LLDP
    • BootP/DHCP Client
    • תצורה אוטומטית דרך DHCP
    • DHCP Relay
    • DHCP Option 12
    • DHCP Option 82
    • מערכת קבצים ב‑Flash
    • מספר תמונות קושחה (Multiple Images)
    • מספר תצורות (Multiple Configurations)
    • ניטור CPU
    • פקודת Debug
    • SNTP
    • שחזור סיסמה (Password Recovery)
    • הצפנת סיסמאות (Password Encryption)
    • מארח מהימן (Trusted Host)
    • תמיכה ב‑Microsoft NLB (Network Load Balancing)
    • ICMPv6

    MIB
    • RFC 1213 MIB II
    • RFC 4188 Bridge MIB
    • RFC 1157, 2571‑2576 SNMP MIB
    • RFC 1907 SNMPv2 MIB
    • RFC 1757, 2819 RMON MIB
    • RFC 2021 RMONv2 MIB
    • RFC 1398, 1643, 1650, 2358, 2665 Ether‑like MIB
    • RFC 2674 802.1p MIB
    • RFC 2233, 2863 IF MIB
    • RFC 2618 RADIUS Authentication Client MIB
    • RFC 2620 RADIUS Accounting Client MIB
    • RFC 2925 Ping & Traceroute MIB
    • RFC 2674, 4363 802.1p MIB
    • RFC 1065, 1066, 1155, 1156, 2578 מבנה MIB
    • RFC 1215 מוסכמות מלכודות MIB
    • RFC 1212 הגדרות MIB תמציתיות
    • RFC 1215 מוסכמות מלכודות MIB
    • RFC 1157, 2571‑2576 SNMP MIB
    • RFC 4022 MIB עבור TCP
    • RFC 4113 MIB עבור UDP
    • RFC 4293 IPv6 SNMP Management Interface MIB

    תאימות לתקני RFC
    • RFC 768 ‏UDP
    • RFC 791 ‏IP
    • RFC 792, 2463, 4443 ‏ICMP
    • RFC 793 ‏TCP
    • RFC 826 ‏ARP
    • RFC 3513, 4291 — ארכיטקטורת כתובות IPv6
    • RFC 2893, 4213 — ערימה כפולה IPv4/IPv6
    • RFC 2463, 4443 ‏ICMPv6
    • RFC 2462, 4862 — הקצאת כתובות סטטלס IPv6
    • RFC 2462, 4862 — IPv6 Stateless Address Auto Configuration
    • RFC 2464 — IPv6 over Ethernet והגדרות
    • RFC 1981 — גילוי Path MTU ל‑IPv6
    • RFC 2460 ‏IPv6
    • RFC 2461, 4861 — Neighbor Discovery ל‑IPv6
    • RFC 783 ‏TFTP
    • RFC 2068 ‏HTTP
    • RFC 1492 ‏TACACS
    • RFC 2866 ‏RADIUS Accounting
    • RFC 2474, 3260 ‏DiffServ
    • RFC 1321, 2284, 2865, 3580, 3748 ‏EAP — פרוטוקול אימות בר־הרחבה
    • RFC 2571, 2572, 2573, 2574 ‏SNMP
    • IPv6 Ready Logo Phase 2
    • RFC 854 ‏Telnet
    • RFC 951, 1542 ‏BootP

    פרוטוקול אימות (EAP)
    • RFC 2571, 2572, 2573, 2574 ‏SNMP
    • IPv6 Ready Logo Phase 2

    תכונות Enhanced Image (EI)
    תכונות L2
    • Ethernet Ring Protection Switching (ERPS)

    VLAN
    • Double VLAN (Q‑in‑Q)
    • Q‑in‑Q מבוסס‑פורט

    תכונות L3
    • עד ‎16‎ ממשקי IP
    • ARP Proxy
    • Neighbor Discovery (ND) עבור IPv6

    ניתוב L3
    • ניתוב סטטי
    • ‎512‎ רשומות ניתוב סטטיות ל‑IPv4/IPv6

    ACL
    • תמיכה בעד ‎512‎ כללי יציאה (Egress)

    אבטחה
    • IP‑MAC‑Port Binding
    • בדיקת מנות ARP (ARP Inspection)
    • בדיקת מנות IP
    • DHCP Snooping
    • IPv6 ND Snooping
    • תמיכה בעד ‎510‎ קשרי כריכה לכל התקן

    AAA
    • אימות משולב (Compound Authentication)

    OAM — תפעול, ניהול ותחזוקה
    • 802.3ah ‏Ethernet Link OAM
    • הרחבת D‑Link ל‑802.3ah: ‏D‑Link Unidirectional Link Detection (DULD)
    • 802.1ag ‏Connectivity Fault Management (CFM)
    • ITU‑T ‏Y.1731

    ניהול
    • sFlow
    • הזרקת תג PPPoE Circuit‑ID

    סקירה
    אחריות3 שנים
    שירות בתקופת האחריות (למי פונים)מעבדת יבואן

    דגם48 Port (48X PoE) 4xSFP/Giga ports + 2xPHY. Stack ports, L2/L3 Managed
    מק''ט היצרןDGS-3120-48PC
    מצבחדש
    צבעשחור
    יצרןD-Link
    מהירות10/100Mbit
    קישור לאתר היצרן

    לקבל מידע מלא על מוצר - מעבר לעמוד המוצר

    קישור למוצרמתג D-Link 48 Port (48X PoE) 4xSFP/Giga ports + 2xPHY. Stack ports, L2/L3 Managed DGS-3120-48PC צבע שחור
    מק''טים תואמיםID:~79912~, NEW, OC: 43084, CD: DGS-3120-48PC, MPN: DGS-3120-48PC